[lkml]   [1996]   [Apr]   [28]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
SubjectRe: strange login problems?

Michael Alan Dorman writes:
>In message <>, Andrew Walker writes:
>>around version 5.1.3. Unfortunately the ELF Linux distributions
>>that we have seen so far still distribute libc-5.0.9 which uses
>>the old broken method.
>Debian uses 5.2.18, and will probably upgrade to 5.3.X shortly after
>it goes golden.

And maybe someday it will be officially released again... :-)

Red Hat 3.0.3 uses 5.2.18 as well.


 \ /
  Last update: 2005-03-22 13:37    [from the cache]
©2003-2014 Jasper Spaans. hosted at Digital Ocean