[lkml]   [1996]   [Mar]   [22]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
SubjectRe: IP Masquerading

Kevin Buettner wrote:

> I think the NET2-HOWTO has something outdated in it. Here are the
> lines I use from my /etc/rc.d/rc.local...

> ## Masquerading/Firewalling for 1.3.66 and later (?)
> if [ -x /sbin/ipfwadm ]; then

Could you tell me what versions of pppd and ipfwadm I need to work with
kernel 1.3.7x ? And where can I find them? I tried the page you wrote about
(, but I couldn't get there.



 \ /
  Last update: 2005-03-22 13:36    [from the cache]
©2003-2014 Jasper Spaans. hosted at Digital Ocean