lkml.org 
[lkml]   [1996]   [Nov]   [5]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
 
Messages in this thread
/
From
SubjectRe: PPP and 2.0.24?? problems? yes! Me too..
Date
> merlin@magic.metawire.com (Marc MERLIN) said:
> >wojtowij <wojtowij@erols.com> wrote:
> >I'm looking for a heads up on a problem i'm having with PPP and
> >2.0.24. I recently patched up from 2.0.21 and recompiled and
> >I'm having problems using ppp on the 2.0.24 kernel.
>[deleted]
> Hear me, there is something strange with 2.0.24
>
> Marc, back on 2.0.21
> [deleted]
> CONFIG_PPP=m

You probably need to recompile and reinstall your modules.
2.0.24 breaks modules compiled for previous kernels.

\
 
 \ /
  Last update: 2005-03-22 13:38    [W:0.082 / U:14.324 seconds]
©2003-2018 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site